PATFAK 5 Update Check meldet: „SQL Server Version veraltet“

Seite drucken

Für die Verwendung von PATFAK 5 wird ein Microsoft SQL Server der Version 2012 benötigt. Wir empfehlen eine Verwendung der aktuellsten Generation. Es werden alle Lizenzmodelle von Express bis Datacenter unterstützt. Bitte wenden Sie sich an Ihren EDV-Betreuer zur Aktualisierung des SQL-Servers. Führen Sie anschließend die Prüfung erneut aus.

Informationen zur Konfiguration des SQL-Servers finden Sie hier.

War dieser Artikel hilfreich? Ja Nein
Kommentieren Kein Kommentar

Kommentare


Sie haben Fragen?

Sie erreichen uns unter der Woche
von 8.00 bis 17.00 Uhr unter

+49 4525 4970-0

oder nutzen Sie unser E-Mail-Formular.
Wir melden uns umgehend bei Ihnen zurück.

Anfrage
Die mit * gekennzeichneten Felder müssen eingegeben werden.